License 0.31.0

This is the license for Pluckeye,

* THE FILTER DESIGNED TO INCONVENIENCE YOU! *

Beware that as of 2015-11-30 Pluckeye, which requires root privileges to install or uninstall, when set to "level 2" integrates deeply with the operating system, and it's possible it could result in complete loss of Internet access or even render the computer unbootable.

Loss of Internet access is most likely to occur because of incompatibility with other installed software packages such as Covenant Eyes, potentially some anti-virus software, or future Firefox or Chrome updates. If this happens to you, try using `pluck uninstall` on Linux/Mac OS X or Add/Remove Programs on Windows to uninstall Pluckeye.

If either of the above happen to you, and you are unable to fix the problem yourself, you may text the author (Jon, who lives in the PST) at 541-203-0560 with the string "Pluckeye help" somewhere in your text message. If you decide to use Pluckeye, you may want to write this number down.

You are thus granted a license to use Pluckeye for personal use as long as you are willing to risk

* COMPLETE LOSS OF INTERNET ACCESS *

and

* AN UNBOOTABLE OPERATING SYSTEM *

.